Testbild

Hier kannst du die Funktionen des Forums testen.
Benutzeravatar
dewahat
Kassenwart
Beiträge: 5092
Registriert: 06.11.2005, 07:46
Wohnort: Solingen
Motorrad Typ: ZZR600E Bj.02; Shiver SL 750
Status: Offline

Re: Testbild

Beitragvon dewahat » 14.05.2019, 18:19

War dann wohl nix. Bilder gehen derzeit nicht :(
ZZR 600 E Bj.02 50 TKM
Shiver 750 Bj.11 43 TKM

Lächeln ist die eleganteste Art, seinen Gegnern die Zähne zu zeigen (Werner Finck)

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 589
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: Testbild

Beitragvon ukofumo » 14.05.2019, 22:05

dewahat hat geschrieben:War dann wohl nix. Bilder gehen derzeit nicht :(

ja, leider... :( was mich daran wundert, das auch andere phpBB-Foren nach Update bzw. Serverumzug ähniche Probleme haben. Irgendwie scheints beim Rückspielen der Sicherung anscheinend die Verschlüsselung durcheinander zu bringen...
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 80Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 41Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

DiDi
Anfänger
Beiträge: 49
Registriert: 02.06.2018, 17:56
Wohnort: 64546 Mörfelden bei Frankfurt/Main
Motorrad Typ: ZZR 600 E Bj. 1999/2000
Status: Offline

Re: Testbild

Beitragvon DiDi » 17.12.2019, 19:15

Testen wir doch mal picr...

Bild

und prima :D
ZZR-600 E 2000er E7 - Ankauf 2018/20.000KM, aktuell 33.000KM


Zurück zu „Testforum“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast