können es die Ventile sein??

Tipps und Fragen
Benutzeravatar
can2abi
Super-Can
Beiträge: 5943
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

können es die Ventile sein??

Beitragvon can2abi » 27.02.2021, 23:59

Brauche mal paar Tipps,
Hatte schon länger das Problem, das beim ersten Start am Tag 1. und 2. Krümmer nicht warm wurden, anspringen mit Choke ging, nachdem er ein wenig wie ein Trecker lief, kamen dann die beiden Zylinder dazu, danach lief sie Top und sprang auch Rest des Tages immer wieder gut an.

Habe Winterpause ausgenutzt und Vergaserbank zu Wolfgang geschickt, diese kam dann zurück und er meinte , es war wieder Dreck drin.
#-o meine Schuld,,, hatte alles erneuert damals, Tank entrostet usw. aber Benzinpumpe und Schlauch zum Vergaser nicht beachtet.

Nun habe ich Vergaserbank angebaut und sie sprang wieder so besch... an :cry: also neue Zündkerzen und die Zündkabel vom alten ran..
Probelauf : starten mit Choke , schwer , weiter georgelt, Choke runter und Gas. Sie kam und ich musste sie bei Laune halten, aber 1.&2. Krümmer wieder kalt... aufgehört und Zündkerze ausgebaut : Nass , also Kerze in Stecker und ran halten : kräftiger Funke :-k
Zündkerze wieder rein, durch das orgeln und ein wenig laufen war alles etwas wärmer ! Starter betätigt , sie springt an und säuselt vor sich hin, in gleichmäßigen zügen :^o

Dann habe ich mich mit anderen Sachen beschäftigt und ein zwei Stunden später Anlasser betätigt und nach relativ langem Orgeln und spielen mit Choke und Gas kam sie , aber Krümmer 1&2 blieben wieder kalt, nach kurzem Lauf kamen beide Zylinder und sie säuselte wieder und nahm willig Gas an :roll:

Zündspulen kann ich ja ausschließen, da 1 & 2 von je einer Spule bedient wird!!!!
Hätte jetzt nur noch die Ventile in Verdacht , da sie jetzt genau 21950km drauf hat und ich glaube nicht, das die mal eingestellt wurden !!!
denn ab einer bestimmten Temp funzt es ja prima, ich glaube auch das sie mehr verbraucht als meine D

Was meinen die Schrauber hier???
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
Zauberer
Administrator
Beiträge: 15994
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon Zauberer » 28.02.2021, 10:21

Meine erste Frage wäre, ob die Vergaser auch synchronisiert wurden.
Steht die ZZR auf dem Hauptständer beim Starten? Mir ist schon aufgefallen, dass sie auf dem Seitenständer schlechter anspringt im kalten Zustand. Ist ja auch irgendwie logisch.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
fratetz
Anfänger
Beiträge: 66
Registriert: 04.03.2019, 10:53
Wohnort: Düsseldorf
Motorrad Typ: ZZR 600 E BJ.97/01
Status: Offline

Re: können es die Ventile sein??

Beitragvon fratetz » 28.02.2021, 10:33

ich hatte ein ähnliches Problem.

Nur bei mir wurde alles warm. Meine Dicke sprang widerwillig an, 2 Zündkerzen nass aber es lief alles, Im Choke ist sie bei leichte gas eingeknickt.

Da ich meine Ventile ca. alle 10.000 KM kontrolliere und es Zeit war das wieder zu tun habe ich diese Kontrolliert. Dabei ist mir aufgefallen das mein Kettenspanner defekt ist und Die Steuerkette nicht ordentlich mehr gespannt hat. Dadurch hat sich die Steuerzeit verstellt. Und am 1 Zylinder waren die Auslassventile so Verstellt das ich kein Spiel mehr messen konnte.

Habe dann Alles wieder eingestellt und siehe da die Dicke hatte keine Probleme dreht bei Choke direkt auf ca. 4.000-5.000 Umdrehungen. Und Läuft um Welten besser.

Und wenn du denkst das da noch nie Ventile eingestellt wurden dann wird es eigentlich mal zeit oder nicht?


Hoffe ich bereite dir jetzt nicht noch mehr fragen als du schon hast.
ZZR 600 E Bj.: 97/01 77.000 KM(5.4.2021) gelaufen, Gekauft: 43.000 KM, Gefahren seit 16.5.19 bin ich verrückt?
R1 RN04 BJ: 2000 44.000 KM

Reite die Reifenkante

Bild

Benutzeravatar
can2abi
Super-Can
Beiträge: 5943
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 28.02.2021, 11:34

@zauberer sie steht gerade entweder in der wippe odrr mit Montageständer.
Vergaser hat Wolfgang komplett gemacht, er hatte geschrieben, einbauen und losfahren :-k

@fratetz: ich denke auch, wenn sie schon auseinander ist...

Also muss ich klären, wer Zeit und Lust hat :D ich packe sie aufn Anhänger und stehe samstags morgen auf der Matte 8)
Die Werkstatt, die mein D Modell eingestellt hat, denen traue ich nicht mehr, seit dem tot des D Modells 8)
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
fratetz
Anfänger
Beiträge: 66
Registriert: 04.03.2019, 10:53
Wohnort: Düsseldorf
Motorrad Typ: ZZR 600 E BJ.97/01
Status: Offline

Re: können es die Ventile sein??

Beitragvon fratetz » 28.02.2021, 12:24

Also ich hab es so gerlernt das wenn das Ventilspiel eingestellt wird, dass der Vergaser auch wieder synchroniesiert werden muss.


Und wenn der Vergaser auseinander gebaut wurde muss die Synchronisierung erst recht erfolgen.

Ich kann Ventilspiel einstellen und Kontrollieren aber Vergaser synchroniesieren kann ich nicht. Habe dazu grade selber mein Projekt mit der ZZR. Dazu bin ich aus Düsseldorf ist ja etwas weiter weg.

Hast du denn jetzt die Benzinleitung und Benzinpumpe mal sauber gemacht. Du schriebst ja auch das du daran nicht gedacht hast das da noch Dreck ist.
ZZR 600 E Bj.: 97/01 77.000 KM(5.4.2021) gelaufen, Gekauft: 43.000 KM, Gefahren seit 16.5.19 bin ich verrückt?
R1 RN04 BJ: 2000 44.000 KM

Reite die Reifenkante

Bild

Benutzeravatar
mirkomotorrad
Kurvenheizer
Beiträge: 1049
Registriert: 21.03.2008, 22:25
Wohnort: 39638 Letzlingen
Motorrad Typ: ZZR 600 E Bj.2001
Status: Offline

Re: können es die Ventile sein??

Beitragvon mirkomotorrad » 28.02.2021, 12:44

Moin Can.
Ich vermute mal, das etwas mit deinem Leerlaufgemisch nicht funtzt.
Hatte meine Vergaser auch bei Wolfgang und war auch sehr euphorisch nach deinem damaligen Post (einbauen und läuft wie neu).
Dem war bei mir nicht so. Lief wie ein Sack Nüsse.
Alle Leerlaufgemischschrauben waren auf 1,5 Umdrehungen eingestellt. Viel zu mager und synchron war da auch nix, ergo alles neu einstellen.
Ich glaube, Petra hatte mit ihrer Vergaser Bank auch Schwierigkeiten nachdem sie dort war.
Wir hatten uns im Harz auch darüber unterhalten, das man für den Preis keine Wunder erwarten darf, alleine wenn man schaut, was ein Vergaser RepSatz in der bucht kostet.
Ich vermute, es ist dein Leerlaufgemisch.
ZX 600 E, Bj. 2001, 41 TKm

Benutzeravatar
can2abi
Super-Can
Beiträge: 5943
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 28.02.2021, 15:09

@Mirko , wäre mal einen Versuch wert, mal schauen, wann ich Zeit habe 8) aber dadurch , das er auch mal jetzt bei der Orgelei gezicht hat usw. werde ich auf jeden fall die Ventile ran nehmen müssen bzw. lassen :lol:
Ralf hatte ja auch dazu geraten, bei meinem anderen Beitrag

Ich hatte dann Glück mit Wolfgang, dei beiden ersten Vergaserbänke bei Ihm , musste ich nicht mal Synchronisieren.
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
mib79
Forenlegende
Beiträge: 2662
Registriert: 05.09.2009, 22:42
Wohnort: MeiDo (irgendwo im Wald bei Celle)
Motorrad Typ: ZZR 600 E Bj. 96
Status: Offline

Re: können es die Ventile sein??

Beitragvon mib79 » 28.02.2021, 16:01

Ich musste den vergaser auch synchronisieren nachdem er bei Wolfgang war....
LG Michael - Der Nachtwächter -
...immer schön geschmeidig bleiben...


Bild

Benutzeravatar
Zauberer
Administrator
Beiträge: 15994
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon Zauberer » 01.03.2021, 07:38

can2abi hat geschrieben:Ich hatte dann Glück mit Wolfgang, dei beiden ersten Vergaserbänke bei Ihm , musste ich nicht mal Synchronisieren.


Vergaser synchronisieren ohne Motorrad geht nicht. Wenn die Vergaser von den Ansaugstutzen genommen werden, sollten sie synchronisiert werden.
Wenn der Vergaser zerlegt und gereinigt wird, müssen sie sie synchronisiert werden.

Was auch immer dieser Wolfgang behauptet zeigt dann, dass er das Gesamtsystem nicht überschaut bzw seine Kunden in einen Glauben der Sorglosigkeit wiegt.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Oppa
Moderatorenanwärter
Beiträge: 9028
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: können es die Ventile sein??

Beitragvon Oppa » 01.03.2021, 21:44

#-o Du weißt doch, wie Can fährt. Über 8000 UpM brauchts keine Synchronisation, der weiß doch gar nicht, wozu man die braucht! :badgrin: :badgrin: :badgrin:

;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 34tkm-davon 10tkm auf der Renne
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
can2abi
Super-Can
Beiträge: 5943
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Kontaktdaten:
Status: Offline

Re: können es die Ventile sein??

Beitragvon can2abi » 01.03.2021, 23:00

Zauberer hat geschrieben:
Vergaser synchronisieren ohne Motorrad geht nicht. Wenn die Vergaser von den Ansaugstutzen genommen werden, sollten sie synchronisiert werden.
Wenn der Vergaser zerlegt und gereinigt wird, müssen sie sie synchronisiert werden.

Was auch immer dieser Wolfgang behauptet zeigt dann, dass er das Gesamtsystem nicht überschaut bzw seine Kunden in einen Glauben der Sorglosigkeit wiegt.


ich hatte was von der "Kugelfall Methode" gelesen, kann ja wiederholen, die habe ich eine tausend so gefahren, sprangen immer gut an und zogen auch gut... naja egal, das ist hier ja nicht die Sache..

Also Ventile einstellen, Vergaser synchronisieren und dann schauen..

@Oppa, ich dachte, das macht man immer mit der rechten Hand, kann mir keine Sync.Uhren leisten

Danke für Eure Tipps, werde dann mal schauen
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche


Zurück zu „Schrauberecke“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste