Laufprobleme und Verscchlucken bis ca 5000U/min.

Rund um den Motor der ZZR 600
slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 04.07.2020, 19:37

Hallo Zusammen,

nachdem ich mit meinem Hirnvolumen nicht weiter komme, hab ich mich an google gewendet und prompt dieses Forum entdeckt, bisschen gelesen und mich dann brav angemeldet und ich schildere hier mal "mein" Thema:
Es geht um die ZZR 600 E4 Bj 1996 - 56000Km - ein Vorbesitzer im meinem alter...
Letztes Jahr ist die 600er nicht angesprungen, da wurde der Vergaser UT gereinigt von einem Motoreninstandsetzer, danach lief Sie tadellos nur hatte ich kaum Zeit zum fahren also ca. 1000Km in 2019. Ölwechsel mit Filter und Luftfilter (Original, gelb nach unten) habe ich selbst durchgeführt.
Habe im November den Tank ziemlich leer gefahren, vollgetankt mit 98 Oktan und von LM die Kraftstoffstabilisator und MTX zugesetz lt. Dosierung auf der Dose.
Jeden Monat einmal in der Garage laufen lassen bis der Lüfter an ging so ca. 15 Minuten, Sprang jedes mal an, teilweise ohne Choke (Danke an mein Haltungsladegerät).
Die erste kleine Tour ca. 100Km verlief tadellos.
Die zweit Tour ging in die Alpen, ca 350Km anreise, Ebenfalls tadellos.
Am nächsten Tag nur schlecht angesprungen mit Choke, ohne gar nicht. Läuft nicht rund...Ok - Danke, dann gehen wir halt Wandern...
Musste permanent mit dem Gas spielen um dem Motor vorm absterben zu bewahren. Im unteren Drehzahlbereich mit Zündaussetzern und grummeln wie wenn nicht alle Zylinder laufen, jedoch alle Krümmer gleich warm.
Heimreise am übernächten Tag ging nicht an bzw sofort wieder aus. Bin dann mit einem Kollegen mitgefahren und hab das Moped und unser Gepäck mit dem Hänger zu mir geholt.
Am Letzten Wochenende zerlegt und geschaut...
Tank komplett entleert über den Benzinhahn(lief auch auf Reserve gleich gut) und de Rest so rausgeschüttelt, kein Schmutz. Benzinpumpe ist OK, Seitenständer und 1. Gang --> dann takert die auch, erst schnell dann ganz langsam wenn die Schwimmerkammern gefüllt sind.
Luftfilter raus und ausgewaschen, war eigentlich sauber nur minimal ölig, das Gehäuse und das was ich an Schläuchen gesehen habe ist optisch tadellos.
Zündkabel waren drann, aber halt schon alt. Die Gummis an den ZK Steckern porös
Zündkerzen raus 1. Zylinder stark verrust. 2, 3 , 4 Rehbraun
Da eh alles demontiert war habe ich über einen Kawasaki Händler folgende Originalteile besorgt:
Zündkerzenstecker, Benzinfilter(vor der Pumpe), Silikonzündkabel, 4 neue Kerzen NGK
Alles wieder zusammengebaut und heute eine Testrunde im Landkreis bestritten.
Fazit:
wie früher tadellos und ohne Choke angesprungen mit Drehzahl ca. 1500U/min.
Vollgetankt mit 98 Oktan und schöne 104 Km gefahren.
Pause für nen Eiscafe am See für ca. 30 Minuten
Als ich die ZZR wieder betiegen habe und losfahren wollte wieder das gleiche Drama, mit dem Gas spielen läuft untenrum bis ca. 5000 U/Min lausig mit aussetzten und braucht ca. 10 Sekunden bis die Drehzahl steigt oder Sie stirbt ab.
Bin nach Hause gekommen da ich im "erhöhten" Drehzahlbereich gefahren bin so ab 6000. und da zieht die auch wie gewohnt.

Nun zu Meiner Frage:

Kennt jemand das Phänomen bzw. kann man das einschränken? z.B.: auf die Zündung oder Elektrik, ggf. ne Kalte Lötstell o.ä.?

Ich bin echt gepannt welche "Anregungen" kommen und werde Berichten wie es weiter ging...Danke schon mal an alle die das bis zum Ende gelesen haben :D

Schönen Samstag wünsche ich! Ich hol mir jetzt ein Bier

slog
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

UR64
Anfänger
Beiträge: 60
Registriert: 01.05.2017, 14:31
Wohnort: Aichach
Motorrad Typ: ZZR 600 E BJ. 97
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon UR64 » 05.07.2020, 05:52

Servus Slog,

erst einmal herzlichen willkommen hier im Forum.

Die gleichen Probleme hatte ich vor zwei Jahren bei einer Italientour. Sohnemann musste mich letztendlich auch mit Hänger vom Gardasee abholen.

Bei mir war die Dichtung einer Schwimmernadel hinüber. Hast du mal den Ölstand kontrolliert, ob der sich erhöht hat ? Einfülldeckel mal runter-schreiben und direkt am Öleinlass riechen. Wenn du Benzin riechen kannst, könnte das ein Hinweis auf die Schwimmernadel sein.

Ansonsten bekommst du hier mit Sicherheit heute noch weitere Tipps.

Gruss Uwe
Grüße Uwe

ZZR 600 E - 01.11.2017 - 23845 Km - Winterschlaf :-(

Benutzeravatar
Oppa
Moderatorenanwärter
Beiträge: 8918
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon Oppa » 05.07.2020, 11:03

Du hast synchronisiert? Ich gehe mal davon aus.

Ist es immer noch Zylinder 1 mit verruster Kerze? Hast Du mal bei abgenommenem Luftfilterkasten und Motorlauf im problematischen Drehzahlbereich das Verhalten der Vergaserschieber beobachtet? Laufen die alle parralel oder hinkt einer nach?

Hol mir auch 'n Bier! ;)
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
Zauberer
Administrator
Beiträge: 15859
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon Zauberer » 05.07.2020, 11:34

slog hat geschrieben:
Kennt jemand das Phänomen bzw. kann man das einschränken? z.B.: auf die Zündung oder Elektrik, ggf. ne Kalte Lötstell o.ä.?
Genauso sah es aus, als der Stecker vom Regler verschmort war. Guck dir den Stecker und dazu den Zwischenstecker zwischen LiMa und Regler an.
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 05.07.2020, 13:43

Danke für die geleisteten Beiträge.

Leider fehlt mir heute die Zeit zum schrauben. Mach am Dienstag Abend mechanische Fehlersuche und Steckerverbindungen.
Ich bin trotzdem mal eben in die Garage und habe die ZZR ohne Choke gestartet, kam sofort mit Lehrlaufdrehzahl ca. 2000.
Den Öleinlass habe ich nach dem starten rausgeschraubt und ja, es riecht schon nach Kraftstoff, auch der Verschlussdeckel.
Ich hatte gerstern wohl auch einen deutlich höheren Kraftstoffverbauch. War voll getankt zu beginn gestern die ersten 104 Km Tankuhr auf 3/4 voll und jetzt 146 Km(an der Grenze zu Reserve - also ca. 42 Km mit Drehzahl meist über 6000 und nen halben Tank verbraucht)

Schönen Sonntag

slog
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

Benutzeravatar
Oppa
Moderatorenanwärter
Beiträge: 8918
Registriert: 22.11.2007, 17:48
Wohnort: Kaiserslautern
Motorrad Typ: ZZR600E-13 (05) / ZX10R (05)
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon Oppa » 05.07.2020, 16:33

Das ist ein deutlich zu hoher Verbrauch (~10Liter/100km?)! Eine gut eingestellte verbraucht bei moderrater Fahrweise 5Liter, bei schärferer Gangart vielleicht 7 bis 8Liter. Wenn Du die 150km nicht gerade nur in den ersten 3 Gängen gefahren bist, ist das zuviel.

Wenn's nach Benzin stinkt, kommt irgendwo (zuviel) Sprit rein, der nicht verbrennt und sich Richtung Kurbelgehäuse durchzwängt. Mein Verdacht: Vergaser s. o, auch wg. des hohen Verbrauchs. Der Limastecker ist ja schnell gecheckt. Macht sie mechanische Geräusche? Weitere Kandidaten: Zylinderringe und Ventile (->Kompression messen).

Ggf. Öl wechseln, könnte sein, dass es schon stark "verdünnt" ist.
ZZR600E13-05 - 30tkm
ZX10R-05 - 25tkm
Hey, Schutzengelchen aufwachen, genug gepennt! :director :sleepy2


Oppa's Gehhilfen... :badgrin:...endlich mal wieder mit dem Rollator unterwegs! :badgrin:

Benutzeravatar
can2abi
Super-Can
Beiträge: 5876
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98 ,19tkm
Kontaktdaten:
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon can2abi » 05.07.2020, 20:14

Wenn Du den Fehler gefunden hast,
einen Tip für den nächten Winter: " Einmotten und Möp in Ruhe lassen,bis zum erwecken " Das immerwieder laufen lassen bringt nichts , außer mehr Verschleiß

Viel Glück
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 09.07.2020, 19:19

Kann der Stecker die Ursache sein am lima Regler?
Dateianhänge
20200709_191639.jpg
Stecker v. Lima Regler
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 09.07.2020, 19:39

regl.jpg
Steck.jpg


Kontakte verschmort
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 09.07.2020, 19:40

wie fügt man(n) Bilder ein?
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

Benutzeravatar
can2abi
Super-Can
Beiträge: 5876
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98 ,19tkm
Kontaktdaten:
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon can2abi » 09.07.2020, 23:46

google ... gibt einige
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche

Benutzeravatar
mobbedzwerch
Forenlegende
Beiträge: 2627
Registriert: 04.10.2011, 19:59
Wohnort: Nürnberger Land
Motorrad Typ: E-Modell Bj. 2003
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon mobbedzwerch » 10.07.2020, 07:09

:wave
_______________
Wenn eine Schraube locker ist hat das Leben mehr Spiel :D :icon_thumright
600 E, 55.000 km

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 10.07.2020, 07:16

...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 10.07.2020, 07:18

...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 10.07.2020, 07:32

Danke für den Upload Tipp! :shock:

https://www.directupload.net/file/d/587 ... 2e_jpg.htm

Am Stecker ist ein Pin verschmort.
Am Regler sind 2 PINs so heiß geworden, dass der Übergang ins Gehäuse geschmolzen ist.

Also neues Kabel mit Stecker und nen Lima Regler besorgen...Original bzw. Was vom Ersatzteilmarkt? Tipp?
Warum ist das jetzt defekt? Fehler im Regler? Oder fließen da falsche Ströme aus der Lima ins Kabel zum Lima Regler?
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

Benutzeravatar
mobbedzwerch
Forenlegende
Beiträge: 2627
Registriert: 04.10.2011, 19:59
Wohnort: Nürnberger Land
Motorrad Typ: E-Modell Bj. 2003
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon mobbedzwerch » 10.07.2020, 10:48

Der Regler schmort gerne mal...

Schreib mal korn21de an, er hat was du brauchst ;-)
Der Teiledealer unseres Vertrauens aus dem Forum!
:wave
_______________
Wenn eine Schraube locker ist hat das Leben mehr Spiel :D :icon_thumright
600 E, 55.000 km

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 17.07.2020, 10:44

Stecker und Regler von Korn21de sind verbaut. Danke für die rasche Lieferung!
Wiederstandmessung bei Zündung aus unter den gelben Kabeln 1,1 Ohm, im Stecker(abgezogen) gemessen.
Bei laufendem Motor ca. 4000 U/min ca. 40 Volt, bei 7000 U/min ca. 70 Volt gemessen(Stecher) abgezogen.

Spritfilter ist voll, und Kraftstoff fliest, Benzinpumpe fördert. Frischer Sprit im Tank.

Das Problem besteht weiterhin.

Der Motor startet wie gewohnt ohne Choke.
Alle Krümmer werden ähnlich heiß.
nach ca. einer Minute beginnt das Problem mit der Gasannahme wieder! Warum???

Problem besteht auch mit offenem Tankdeckel.
Die Gasschieber laufen optisch gleich und gehen auch gleichmäßig zurück.
Chokeschieber sind leichtgängig und gehen alle (optisch).
Ich habe den Eindruck mit entfernten Luftfilterkasten(Original Luftfilter/gelb unten) ist es besser (Gassannahme erfolgt direkt und schnell, die Drehzahl fällt auch sofort, je nach Gasgriffstellung)

Was nun?
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

Benutzeravatar
Zauberer
Administrator
Beiträge: 15859
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon Zauberer » 17.07.2020, 19:56

slog hat geschrieben:Wiederstandmessung bei Zündung aus unter den gelben Kabeln 1,1 Ohm, im Stecker(abgezogen) gemessen.
Bei laufendem Motor ca. 4000 U/min ca. 40 Volt, bei 7000 U/min ca. 70 Volt gemessen(Stecher) abgezogen.

Schreib dass mal etwas genauer.
Es gibt am Reglerstecker 3 gelbe Drähte.
Die Soll-Werte kannst du meiner HP entnehmen. Zauberers Elektrikseite
Interessant wäre auch die Spannung an der Batterie.
Zündung aus:
Motor an im Stand:
Motor auf > 5000 min-1
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 21.07.2020, 18:25

Ich habe nach Deiner " Anleitung" gemessen.
Spannung 13,67V direkt an der Batterie - Motor aus
Spannung 13,65V im Stecker Regler (abgezogen) - Motor aus
Motor gestartet, ohne Choke --> geht sofort an 1200 Umdehungen
Spannung 13,1 Volt direkt an der Batterie - Motor läuf
Bei ca. 3000 U/min beginnt wieder der beschriebene Fehler mit dem ungeregelten Lauf siehe oben, gemessen 14,45V.
elektrisch ok, oder?
Warm fahren und nochmals messen macht wohl so keinen Sinn, bevor noch mehr verreckt warte ich gespannt auf Eure Stellungnahme dazu...
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

Benutzeravatar
Mr. Stanley
ZZR-Mitglied
Beiträge: 164
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon Mr. Stanley » 21.07.2020, 21:39

Hast du dir schonmal den kleinen Ram-Airfilter angeschaut ob der verstopft ist ?
Den Pick-Up kontrolliert, vielleicht mal eine andere Zündbox probieren.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 27)

Habe wieder Kapazitäten zum Kunststoffschweißen frei.
Ein paar Bilder dazu bei Interesse PN

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 22.07.2020, 07:39

Guten Morgen!
Die Ram Filter sind sauber, die "Schaumstoffknöllchen" die vorne in den Röhrchen stecken...
Den Impulsgeber und die Zündbox hatte ich noch nicht geprüft. Werde zuerst mit dem Vergaser weiter machen.
werden am Vergaser die Lufteinlässe mit der Handfläche verdeckt, entsteht ein spürbarer Unterdruck - überall gleich stark gefühlt.
Die Drosselklappen laufen optisch gleich....
Ich habe gestern den Vergaser demontiert und die Schwimmerkammern geöffnet.
Bei dem Vergaser v. Zyl 1 (der Linke) ist der O Ring am Aussendurchmesser von der Messingbuchse mit Sieb deformiert, aber vorhanden(Schwimmernadelventil). Werde die Schwimmerkammer Dichtung und O Ringe tauschen.
Ein Blick mit Taschenlampe in die Einlasskanäle auf die Ventile ergab folgendes:
Alle bewegen sich Paarweise je Zylinder( öffnen und schliessen) , leiche Ablagerungen "schwarze Brösel" auf der Einlassventil Rückseite.
Einlassventile Zylinder 2, 3,4 und Kanäle trocken
Einlassventile Zylinder 1 öffnen und schließen optisch korrekt, jedoch tritt beim schließen in Richtung Vergaser schaumige Flüssigkeit aus. Um die Ventile ist es feucht.
Die Vergaser sind in den Schwimmerkammern und in der Membrane soweit sauber und leichtgängig. Chokeschieber i.O.
Das Messingteilchen (wieder Zyl 1) in der Lasche der Membrane war verstopft und wurde mittels Draht gereinigt. Welche Funktion hat das überhaupt?
Schönes Wetter und kann nicht fahren, das nervt leicht...

Gruß

slog
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

UR64
Anfänger
Beiträge: 60
Registriert: 01.05.2017, 14:31
Wohnort: Aichach
Motorrad Typ: ZZR 600 E BJ. 97
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon UR64 » 23.07.2020, 05:45

Servus Slog,

kleiner Tipp - wenn du die Dichtungen am Vergaser tauscht unbedingt Originalteile verwenden, erspart dir später einen Haufen Ärger.

Gruss Uwe
Grüße Uwe

ZZR 600 E - 01.11.2017 - 23845 Km - Winterschlaf :-(

slog
Fahrschüler
Beiträge: 15
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 26.07.2020, 10:41

Kann bitte jemand einen Link zu den vorangegangenen Orgienlteilen für die Schwimmerkammern posten? Im finde da mehrere Varianten und bin unsicher...
Gruß
Slog
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

Benutzeravatar
Mr. Stanley
ZZR-Mitglied
Beiträge: 164
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon Mr. Stanley » 26.07.2020, 12:35

Bitte sehr.
https://www.cmsnl.com/kawasaki-zx600e4- ... E1612.html

Wenn die Schwimmernadeln keine Abdrücke haben reicht es meist den O-Ring (92055-1425) zu erneuern.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 27)

Habe wieder Kapazitäten zum Kunststoffschweißen frei.
Ein paar Bilder dazu bei Interesse PN

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 583
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon ukofumo » 05.08.2020, 10:21

ich hätte da noch eine Idee...
du schreibst ja du kannst kalte Maschine OHNE Choke starten und Maschine läuft sauber... nach ein/zwei Minuten fängts dann an unrund zu werden... klingt als würde sie zu Fett laufen...
das lässt mir den Verdacht aufkeimen das dein Choke nicht richtig schließt - auch bei komplett zurück geschobenen Choke-Hebel
kontrollier doch mal ob der Bowdenzug irgendwo hängt oder gar falsch eingestellt ist, und ob die Schieber-Schiene an der Vergaserbatterie überhaupt komplett in Null-Stellung geht, oder ggf. durch Dreck oder whatever irgendwo hängen bleibt so das die Choke-Kolben an den Gasern gar nicht richtig schließen.
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 80Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 41Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast