Laufprobleme und Verscchlucken bis ca 5000U/min.

Rund um den Motor der ZZR 600
slog
Fahrschüler
Beiträge: 18
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 05.08.2020, 20:03

Kiste läuft wieder wie neu....

Folgendes wurde getestet und getauscht es wurde dadurch aber nicht das Hauptproblem gelöst. Teilweise haarsträubende Montagfehler aufgedeckt...ich habe soeben ne Testfahrt gemacht montiert hatte ich bereits am

Zündkerzen und Kabel und neue Originalstecker verbaut

Neuer Luftfilter und Benzinfilter

Tausch Lima Regler inkl Stecker

sämtliche luftschläuche und Ram Düsen poliert...ob leichten Staub entfernt.

Bist zu diesem Reparaturstand springt die ohne choke an und läuft kurz normal dann schlechte Gasannahme bzw stirbt ab.
Für meine Ungeduld bin ich bekannt und habe dann den Vergaser zerlegt ohne die Bank zu trennen. Läuft optisch synchron. Unterdruck entsteht beim hand auflegen

2x der o Ring an der messingbüche vom Schwimmernadelventil stark deformiert.
1x deformiert und es fehlt ne Ecke das war Zylinder 1 v. Links also der mit der verrusten Kerze
1x intakt
Vor der quetschrichtung her sind das Montag Fehler gewesen.


Die Mini Messingbüchse in der Membran ist ohne Durchgang. Auch Zylinder 1. Mit Draht und Benzin gesäubert

Alle Vergaser waren sauber.

Chokeschieber funktioniert leichtgängig

Ich hatte alle Düsen , Membran mit gasschieber und Schwimmer entfernt durchgeblasen mit Druckluft und mit den Teilen aus dem Reparatursatz f. Schwimmerkammer wieder zusammen gebaut. Einen Vergaser nach dem anderen.

Wieder Zylinder 1 das Schwimmereinstellmaß 11mm hat nicht gepasst, wurde nachjustiert.

Habe den Reparatursatz CAB -K9 Hersteller OEM Tourmax gekauft

Lehrlaufgemischschrsube 2,5 Umdrehungen raus

Alles zusammengebaut. Der gasgriff ist hierbei mein persönlicher Feind nr.1 geworden ...

Dann noch die schwingenlager abgeschmiert.

Ölwechsel mit Filter da das Motoröl stark nach Sprit riecht.

Start gedrückt läuft ruhig und gleichmäßig mehrere Minuten. Gasannahme prima

Heute 50 km gefahren Stadt und Autobahn läuft

Leistungsloch zwischen 7000 und 9000 spürbar vorhanden

V max 230 verkehrsbedingt nicht mehr möglich
Geht aber noch was

Tankanzeige noch auf voll... das war anders vorher dh geringerer Verbrauch

Das Heck beginnt bei ca. 200 km schwammig zu werden bzw zu schwänzeln? Tipp von euch bitte!

Wer kann mir erklären, dar vor der Vergaserinst. Alle Gasschieber synchron laufen obwohl in vergaser 1 die messinghülse in der Membran dicht war... welche Funktion hat die Hülse?


Was habe ich vorher schon verbaut...

Did kettensatz verstärkt
Metzeler m7 rr
Brembo hinter Beläge
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

slog
Fahrschüler
Beiträge: 18
Registriert: 04.07.2020, 18:32
Wohnort: Schweinfurt
Motorrad Typ: ZZR 600 E 4 Bj 1996
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon slog » 05.08.2020, 20:14

Brembo Sinterbeläge vorne u. Hinten
...wo hat sich heute der Fehler versteck? :D
ZZR600 E4 Bj 1996 56000Km

UR64
Anfänger
Beiträge: 60
Registriert: 01.05.2017, 14:31
Wohnort: Aichach
Motorrad Typ: ZZR 600 E BJ. 97
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon UR64 » 05.08.2020, 20:49

Servus Slog,

schön das dein Moped wieder läuft. Zur Sicherheit nach 100 Km den Ölstand noch einmal auf Vermehrung kontrollieren und deinen Riechkolben in den Einfüllstutzen halten :-) ob der Benzingestank jetzt komplett weg ist. Wenn ja, wird es dann wahrscheinlich wohl die Schwimmernadel gewesen sein.

Jetzt dann aber viel Spass mit der ZZR auf deinen nächsten Touren.

Gruss

Uwe
Grüße Uwe

ZZR 600 E - 01.11.2017 - 23845 Km - Winterschlaf :-(

Benutzeravatar
can2abi
Super-Can
Beiträge: 5892
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98 ,19tkm
Kontaktdaten:
Status: Offline

Re: Laufprobleme und Verscchlucken bis ca 5000U/min.

Beitragvon can2abi » 05.08.2020, 23:54

wenn es hinten wackelt , musst du vorne schauen ;-) Lenkkopflager , Luftdruck ! Hinterrad in der flucht??

Mein Bruder hatte damals seine nagelneue CBR600 und kam kreidebleich von der Autobahn, Das Möp hat sich hochgeschaukelt, dann bin ich auf die Bahn (war der, mit mehr Erfahrung :-) ) und! war nix ! lange auf Vollgas geblieben, nicht mal Spurwechsel hat die Maschine gestört. Zurück und dann habe ich ihn fahren lassen und ich hinterher :lol: :lol: und wieder das gleiche !!! Kurz angehalten und dann kam der Tipp von mir " einfach mal die Knie fest an die Maschine drücken :roll: und siehe da, der Wackler war wech :lol:

in diesem Sinne, probier mal aus ;-)
D Mod Bj.93 100tkm RIP :(
E Mod Bj.98 19tkm

Langsam kann ich, wenn ich einen Rollator brauche


Zurück zu „Motor“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste