Kein starten nach leerfahren

Alles über die allgemeine Technik der ZZR 600
Konjoy
Einmalposter
Beiträge: 4
Registriert: 23.12.2018, 19:02
Motorrad Typ: Zzr 600 E
Status: Offline

Kein starten nach leerfahren

Beitragvon Konjoy » 07.06.2019, 17:00

Hallo zusammen. Ich hab zwar noch kein Führerschein, habe aber schon mein erstes Anliegen.

Ich kaufe ja die ZZR 600 meines Nachbars ab. Abgemacht war mit neuem Tüv. Das Moped steht schon länger bei mir in der Garage und ich habe diese ab und zu mal laufen lassen.

Jetzt wollte mein Nachbar damit Tüv machen. Mit Hänger zum Prüfstand und vor Ort geht der Tank leer und sie springt nicht mehr an.

Jetzt haben wir 10 Liter reingekippt, aber sie springt nicht mehr an. Die Batterie ist neu, wir haben es aber auch mit überbrücken probiert. Dreht sehr willing springt aber nicht an.

Kann das sein das wir uns jetzt Dreck in die Vergaser gezogen haben? Durch das leerfahren des Tanks.

Wie sollten wir am besten jetzt vorgehen?

Es ist ein D Modell BJ. 92 mit 52tkm


Lieben Gruß

Roman

Benutzeravatar
Mr. Stanley
Gelegenheitsfahrer
Beiträge: 111
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Kein starten nach leerfahren

Beitragvon Mr. Stanley » 07.06.2019, 20:41

Malzeit,
das ist ein Problem was die 1100 C auch hat. Besonders zum Saisonstart.
Kontrolliere ob die Benzinpumpe fördert, abziehen oder Spritfilter beobachten sollte ohne demontage des Luftfilterkasten gehen.
Auch mal den Sprit aus dem Tank ablassen und durch einen Farbfilter oder mehrer Kaffefilter ineinander laufen lassen. Dadurch ist festzustellen ob Rost ins System gelangt sein kann.
Sollte Rost im System sein, Vergaser reinigen.

Sollten die Vergaser gereinigt werden müssen, schaut euch auch die Kerzen an.

Alternativ kannste auch als allererstes mit Starthilfepilot versuchen.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 24)

Habe wieder Kapazitäten zum Kunststoffschweißen frei.
Ein paar Bilder dazu bei Interesse PN

Benutzeravatar
can2abi
Super-Can
Beiträge: 7348
Registriert: 13.01.2005, 23:26
Wohnort: Emmelsbüll / Nordküste (also wirklich im Norden)
Motorrad Typ: alt: D, 93 neu: E, 98
Status: Offline

Re: Kein starten nach leerfahren

Beitragvon can2abi » 08.06.2019, 16:15

#-o #-o #-o #-o #-o #-o
Mehrer Anfänger/Unwissend Fehler auf einmal.
Erstmal , das ab und zu anschmeissen [-X und im stand warmlaufen lassen, das macht mehr Verschleiss , als hunderte von KM
Zweitens , den Tank leer lassen [-X das ist das beste Mittel um den Tank von innen dem Rostfrass zu überlassen.
usw.

und jetzt sei so lieb und arbeite dich durch die SUCHFUNKTION von diesem tollen Forum , da wirst DU viele Lösungsvorschläge finden ;)
Gewinne ein Nagelneues Apple IPhone 10! Kratze hier ▒▒▒▒▒▒▒▒▒▒▒▒▒▒▒ mit einem Schlüssel oder einem anderen scharfen Gegenstand Deinen Gewinncode frei!

Konjoy
Einmalposter
Beiträge: 4
Registriert: 23.12.2018, 19:02
Motorrad Typ: Zzr 600 E
Status: Offline

Re: Kein starten nach leerfahren

Beitragvon Konjoy » 12.06.2019, 19:43

Ja, das hab ich toll hinbekommen. Werde mich demnächst dran begeben und berichten :)

Aber schonmal gut zu wissen was ich falsch gemacht habe....


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast