Nimmt kein Gas an, geht aus

Alles über die allgemeine Technik der ZZR 600
Benutzeravatar
Raptor-Flyer
ZZR-Mitglied
Beiträge: 290
Registriert: 07.03.2014, 15:07
Motorrad Typ: ZZR 600 E '94; ZX-9R '98
Status: Offline

Nimmt kein Gas an, geht aus

Beitragvon Raptor-Flyer » 27.12.2019, 18:04

Moin Leute,

habe derzeit (naja mittlerweile eine Dauerbaustelle) ein Problem, welches ich leider nich in den Griff bekomme.

Folgendes:

Motorrad lief endlich mal, fahren funktionierte einwandfrei. Jedoch hatte ich Ölverlust, also habe ich im nachhinein mal die Lichtmaschinendeckeldichtung gewechselt. Wollte nun nach ca. 4-5 Monaten Standzeit mal die Fuhre wieder bewegen allerdings geht das Moped mit Choke einwandfrei an, auch ohne Choke läufts Standgas perfekt. Jedoch geht das Motorrad sofort aus wenn ich am Gashahn ziehe. Ich hätte fast gesagt sie säuft ab, allerdings kann ich das nicht ganz nachvollziehen.
- Ventile sind perfekt eingestellt.
- Vergaser habe ich gereinigt und mit einem Rep-Satz ausgestattet, auch jetzt zwischendurch nochmal nachgeschaut und die Düsen etc durchgeblasen.
- Die Schieber und Nadeln sind ohne Probleme zu bewegen, die Schieber wollen sich auch bewegen, allerdings geht vorher das Motorrad aus.
- Benzinpumpe ist getauscht gegen die aus der ZZR von meiner Schwester und die läuft auch ohne Probleme.
- Luftfilter etc ist derzeit nicht drauf, wegen Synchronisation etc.
- Zündkerzen sind keine 1000km alt, Zündfunke ist überall vorhanden.
- Zündkerzen auf Zylinder 1-3 waren feucht, Zylinder 4 Trocken, allerdings habe ich da die Vermutung, dass ich da den Fehler behoben habe jetzt (Choke war an Zylinder 4 irgendwie nicht eingehangen und somit waren 1-3 Dauerhaft ein bisschen Fetter)

Bin offen für Ideen.

DLzG

Timo
Honda Varadero XL1000V SD02 '02 46.XXX km 94 PS
ZZR 600 E BJ '94 63.XXX km 98 PS
ZX 900 C BJ '98 60.XXX km 143 PS
ZZR 1400 ABS BJ '07 24.XXX km 190 PS

Benutzeravatar
ukofumo
Alter Hase
Beiträge: 583
Registriert: 03.07.2016, 13:26
Wohnort: Niederrhein
Motorrad Typ: ZZR600E Bj:98
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon ukofumo » 27.12.2019, 20:09

Hallo Timo

Raptor-Flyer hat geschrieben:Jedoch geht das Motorrad sofort aus wenn ich am Gashahn ziehe.

Was heist am "Gashahn ziehen"? schnell oder langsam? geht sie auch sofort aus wenn du nur ganz langsam den Gashahn aufdrehst?

Was ist mit Schwimmerstand - hast den mal kontrolliert und eingestellt als du die Gaser auseinander hattest?
Gruß Uwe
1.) Devil -> ZX9R (ZX900-D1) BJ.98 - 80Tkm
2.) Angel -> ZZR600 (ZX600-E6) BJ.98 - 41Tkm
3.) Dornröschen -> RD250 (1A2) BJ.77 - 47Tkm (im Wiederaufbau)
*Es ist vollkommen egal, wie oft man im Leben hinfällt. Es ist nur wichtig, wie oft man wieder aufsteht.*

Benutzeravatar
Raptor-Flyer
ZZR-Mitglied
Beiträge: 290
Registriert: 07.03.2014, 15:07
Motorrad Typ: ZZR 600 E '94; ZX-9R '98
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon Raptor-Flyer » 27.12.2019, 20:33

Sowohl bei schnell als auch beim langsam ziehen. Schwimmerstände sind auch i. O.
Honda Varadero XL1000V SD02 '02 46.XXX km 94 PS
ZZR 600 E BJ '94 63.XXX km 98 PS
ZX 900 C BJ '98 60.XXX km 143 PS
ZZR 1400 ABS BJ '07 24.XXX km 190 PS

Benutzeravatar
Mr. Stanley
ZZR-Mitglied
Beiträge: 153
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon Mr. Stanley » 28.12.2019, 19:14

Kontrolliere mal den kleinen RAM-Air Filter für die Spritanhebung.
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 27)

Habe wieder Kapazitäten zum Kunststoffschweißen frei.
Ein paar Bilder dazu bei Interesse PN

Benutzeravatar
Zauberer
Administrator
Beiträge: 15860
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon Zauberer » 28.12.2019, 22:28

Mr. Stanley hat geschrieben:Kontrolliere mal den kleinen RAM-Air Filter für die Spritanhebung.

was ist das denn? Oder wo soll dieser sitzen?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Raptor-Flyer
ZZR-Mitglied
Beiträge: 290
Registriert: 07.03.2014, 15:07
Motorrad Typ: ZZR 600 E '94; ZX-9R '98
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon Raptor-Flyer » 28.12.2019, 23:06

Ich hätte fast vermutet die kleinen über den Luftkanälen, welche am Geweih zusammengeführt werden und dann auf den Vergaser gehen zwischen 1&2 und 3&4. Allerdings kann ich die auch ausschließen. Zum einen habe ich diese gereinigt und zum anderen besteht das Problem auch wenn diese Brücke nicht am Vergaser aufgesteckt ist.
Honda Varadero XL1000V SD02 '02 46.XXX km 94 PS
ZZR 600 E BJ '94 63.XXX km 98 PS
ZX 900 C BJ '98 60.XXX km 143 PS
ZZR 1400 ABS BJ '07 24.XXX km 190 PS

Benutzeravatar
Zauberer
Administrator
Beiträge: 15860
Registriert: 22.03.2005, 12:11
Wohnort: Wolfenbüttel
Motorrad Typ: ZR 600 E Bj. 1996
Kontaktdaten:
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon Zauberer » 29.12.2019, 09:19

Hast du mal die Ansaugstutzen mit Bremsenreiniger abgesprüht wegen Falschluft?
Alle Unterdruckschläuche dicht und auch angeschlossen?
der Zauberer
ZZR 600E - immer ein bisschen untermotorisiert
E-Model Bj.96 74.000km
>>>>> meine Bilder gucken und staunen

Benutzeravatar
Mr. Stanley
ZZR-Mitglied
Beiträge: 153
Registriert: 14.10.2017, 14:47
Wohnort: West-Berlin
Motorrad Typ: ZZR 600 E ´97, ZZR 1100 C2A
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon Mr. Stanley » 29.12.2019, 16:49

Dann reinige nochmal die Leerlaufdüsen.

Zum prüfen ob der ganze Dreck raus ist und die Düse zu 100% durchlässig ist benutze ich einen Messstift, Prüfstift, Kontrollstift Ø 0,35 mm
( ebäh 391696218436 ).
"Ich wusste nicht, dass man Liebeskugeln langsam rauszieht und habe meine Freundin wie eine Motorsäge gestartet."
(Matthias, 27)

Habe wieder Kapazitäten zum Kunststoffschweißen frei.
Ein paar Bilder dazu bei Interesse PN

Benutzeravatar
Raptor-Flyer
ZZR-Mitglied
Beiträge: 290
Registriert: 07.03.2014, 15:07
Motorrad Typ: ZZR 600 E '94; ZX-9R '98
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon Raptor-Flyer » 01.01.2020, 17:29

Habs mal getestet, sie reagiert bei allen 4 Ansaugstutzen auf Bremsenreiniger, wenn auch nur leicht. Unterdruckschläuche für das Sekundärluftsystem scheinen leicht porös zu sein, aber die Ansaugstutzen direkt dicht zu machen wo diese draufgehen hat auch nichts gebracht. Unterdruckschläuche sind bestellt, was die Ansaugstutzen angeht weiß ich noch nicht wie ich weiter vorgehen soll. Sehen alle noch Tip Top aus, die Schrauben der Schellen habe ich gegen neue ausgetauscht um diese besser anziehen zu können.
Honda Varadero XL1000V SD02 '02 46.XXX km 94 PS
ZZR 600 E BJ '94 63.XXX km 98 PS
ZX 900 C BJ '98 60.XXX km 143 PS
ZZR 1400 ABS BJ '07 24.XXX km 190 PS

Benutzeravatar
Raptor-Flyer
ZZR-Mitglied
Beiträge: 290
Registriert: 07.03.2014, 15:07
Motorrad Typ: ZZR 600 E '94; ZX-9R '98
Status: Offline

Re: Nimmt kein Gas an, geht aus

Beitragvon Raptor-Flyer » 08.02.2020, 01:09

Fehler habe ich beim Vergaser zerlegen gefunden. Hatte ihn mit Vergaserreiniger gereinigt und nachher gründlich mit Wasser durchgespült. Anschließend nochmal mit Druckluft durch. Genau wie alle Einzelteile. Nunja die Hauptdüsen waren mit, hätte fast gesagt einer Vaselineartigen Substanz verstopft. Ich vermute, dass da Überreste vom Reiniger mit Benzin reagiert haben. Im Stand läuft somit alles einwandfrei, zu einer Testfahrt bin ich allerdings noch nicht gekommen.
Honda Varadero XL1000V SD02 '02 46.XXX km 94 PS
ZZR 600 E BJ '94 63.XXX km 98 PS
ZX 900 C BJ '98 60.XXX km 143 PS
ZZR 1400 ABS BJ '07 24.XXX km 190 PS


Zurück zu „Technik Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast